Origin exklusiver Modus ein aus

Wie kann man in Origin den exklusiven Modus an- und ausschalten.
Habe ihn ausgeschaltet und schaffe es nicht ihn wieder einzuschalten. Danke

Are you using a PC or a MAC?

PC Win 10

As far as I know Audirvana always uses exclusive mode, otherwise it can not play bit-perfect. There is no way to disable that. So I do not quite understand your question, because exclusive mode can not be ‘ausgeschaltet’ in Audirvana it is always on. Can you share a screenshot how and where you disabled it?

There is a general setting in Windows for your sound device to allow other apps to use the soundcard as well. Maybe you switched that off by accident? See the screenshot below. Sorry this is in Dutch, but you should be able to find it in the windows settings\Sound\Properties.

There was a similar question earlier this week about Windows and Exclusive Access with Audirvana. Antoine answered on that one personally. And according to him Audirvana on Windows only works because it always uses Exclusive Access. Which can’t be turned on/off.

Thank you!!