How to disable Replay Gain?

I am a new user of Audirvana Mac version 3.5.43 (3573). How do I turn off ReplayGain? Debug info shows “Audio Volume Replay Gain: none” but when I look at metadata of imported albums almost every track has a different Replay Gain level applied to it automatically… Is there a setting somewhere that would disable Replay Gain?

You can calculate all data for replay gain and not use replay gain, but only see those data…

i calculated all my albums to have those numbers, nice info if you want it, but i don’t use replay gain…
click start to see the album in your Database that don’t have yet all those info calculated…
But choose No levelling option, if you don’t want to use ReplayGain… or click tab to see possibilities…

little speaker icon at the bottom right of Audirvana window… click arrow of your DAC there…

Thanks for a prompt reply, RunHomeSlow.
I expected that when I choose no levelling option the metadata during playback would show Replay Gain at 0 dB. I guess I also anticipated that a newly imported album before Replay Gain is calculated would also show 0 dB gain. Does it mean that Audirvana automatically calculates Replay Gain data as soon as a track or an album is loaded?

No, you have to click start, and then choose the albums you want to calculate, not automatique

Yes, you’re right. When I load a new album and click to view its metadata Audirvana shows that replay gain, peak and dynamic range data for that album is not available… However, as soon as I select a track from that album - without even playing it - replay gain, peak and dynamic range data for that track are displayed even though I never clicked a start button to analyze the whole album. That’s why I thought it was automatic.